Sign in using DevConnect ID

Forgot password?

Trouble logging in?

Submit a ticket for Registration Support.

I have an SSO ID

?
sign in

Don't have a DevConnect or SSO ID ?

Create a DevConnect account or join the program.

register now
^
Forum Index » Avaya Breeze™   [XML]
 Topic   Answers   Author   Views   Last message 
Can the EDP intercept a call when the called party disconnects to transfer the caller to a VDN? 0 23/01/2015 19:08:15
MarcoVillaseñor
551 08/02/2015 13:13:37
MarcoVillaseñor [Latest Reply]
How to get my application certified by DevConnect ? 4 01/10/2014 14:09:17
Supriya.S
1685 04/11/2014 18:45:40
JonAlperin [Latest Reply]
Cannot get Call Intercept Snap-in to be invoked for all cases 3 27/10/2014 13:14:25
AndrewProkop
16343 28/10/2014 22:11:59
JoelEzell [Latest Reply]
Upgrading from CE 3.0 API to GA 2 27/10/2014 15:08:21
AndrewProkop
1115 28/10/2014 09:48:14
Andrew.Prokop [Latest Reply]
problems getting 2 way call working 5 09/10/2014 12:35:00
HoraciMacias
1393 10/10/2014 09:57:09
MrinalThigale [Latest Reply]
Difference between Collaboration Environment(CE) and Agile Communicatin Environment(ACE) 2 24/09/2014 03:37:54
KenjiAsamura
938 24/09/2014 23:23:41
KenjiAsamura [Latest Reply]
Recording Responses 1 19/09/2014 15:39:16
NicholasKwiatkowski
896 22/09/2014 13:33:50
JoelEzell [Latest Reply]
Diffence Between Avaya Aura and Avaya Aura Elite 4 28/08/2014 00:26:18
jeevankumar
1099 19/09/2014 15:29:01
NicholasKwiatkowski [Latest Reply]
Attribute Types 3 15/01/2014 10:21:29
RenatoSimoes
1843 29/08/2014 11:49:36
JohnLawlor [Latest Reply]
Random HTTP 503 errors When communicating with my CE connector 2 27/08/2014 09:01:27
JohnLawlor
845 28/08/2014 09:04:40
JohnLawlor [Latest Reply]
CM6.2 Transfer calls to UM2013 0 19/08/2014 07:02:27
SandraBaker
858 19/08/2014 07:02:27
SandraBaker [Latest Reply]
How do you determine the DID 10 23/06/2014 12:17:15
WalterMatthiesen
2214 25/06/2014 13:04:59
JoelEzell [Latest Reply]
Can't call Web Service from within callIntercepted method 3 11/06/2014 12:12:57
WalterMatthiesen
1120 18/06/2014 16:36:35
JoelEzell [Latest Reply]
Deploy From Eclipse Failing 2 11/06/2014 06:47:45
WalterMatthiesen
1041 18/06/2014 13:45:41
WalterMatthiesen [Latest Reply]
Trouble deploying MyService sample into the Collaboratory. 4 04/06/2014 11:42:19
WalterMatthiesen
1063 10/06/2014 18:54:44
KurtHaserodt [Latest Reply]
 
 
 
Go to:   
[New Folder] New messages    [Folder] No new messages    [Announce Folder] Announce
[New Hot] New messages [ hot ]    [Hot] No new messages [ hot ]    [Sticky] Sticky
[Lock New] New messages [ blocked ]    [Lock] No new messages [ blocked ]    [Lock] Moved to another forum