Please login or register to access secure site features.

Note: By continuing to use DevConnect Program Services you agree to our latest Registered Member Terms.

Sign in using DevConnect ID

Forgot password?

Trouble logging in?

Submit a ticket for Registration Support.

I have an SSO ID

?
sign in

Don't have a DevConnect or SSO ID ?

Create a DevConnect account or join the program.

register now
^
Forum Index » Avaya Aura Orchestration Designer » How to use the Orchestration Designer Forum   XML
 
Author Message
RossYakulis



Joined: 06/11/2013 08:46:50
Messages: 2652
Offline

A few tips on getting the most benefit from this forum.


  • Search First!

  • Search in the achived posts Avaya Aura Orchestration Designer/Dialog Designer (Archive - Oct 2013 and earlier) -> http://www.devconnectprogram.com/forums/forums/show/31.page

    Then search in the current forum. There is a very good chance that your question has already been answered.


  • If you have an urgent issue contact support.

  • This forum does not provide a guaranteed service level. Avaya support is here https://support.avaya.com/


  • Provide enough information

  • You should at a minimum specify the OD version and EP version you are using. Is the issue in simulation or on the platform or both.
    Provide a trace.log if you can, and PLEASE make the trace an attachment rather than pasting it inline.


  • This forum is Only for OD

  • Please do not post Experience Portal questions. You need to go to https://support.avaya.com/ for Experience Portal Support.

    This message was edited 12 times. Last update was at 15/12/2017 12:14:59

     
     
    Go to: